Forum les Fous de l'Auto Index du Forum

Forum les Fous de l'Auto
Club d'amateurs de voitures et motos anciennes

  FAQFAQ    RechercherRechercher    MembresMembres    GroupesGroupes  PortailPortail   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème Midget

 
Poster un nouveau sujet   Répondre au sujet    Forum les Fous de l'Auto Index du Forum -> Forum les Fous de l'Auto -> Technique -> Réparations
Sujet précédent :: Sujet suivant  
Auteur Message
sainteu


Hors ligne

Inscrit le: 12 Avr 2008
Messages: 712
texte: Dingue de Panhard
Localisation: Sainte Eulalie

MessagePosté le: 19/12/2008 17:29:32    Sujet du message: Problème Midget Répondre en citant

J'ai un casse tête à vous soumettre.

ma midget patine depuis le retour de Gaydon.
Elle patine quand je force sur le moteur et point qui m'embrume l'esprit, elle patine quand la charge de la batterie est en dessous de 12,7V.



J'ai un problème spécial pour JP.

Un copain sur le site MG soumet un problème bizarre et je me suis dis que peut être notre expert es mécanique pourrait nous donner la solution.

Voila ce qu'il décrit :

''Ma midget patine depuis le retour de Gaydon.
Elle patine quand je force sur le moteur et point qui m'embrume l'esprit, elle patine quand la charge de la batterie est en dessous de 12,7V.
Quand je recharge à bloc la batterie à 13,5V, après une séance de patinage, la voiture ne patine plus.

Sinon les smptômes:
la voiture patine la nuit quand les phares sont allumés.
la voiture patine quand je passe la 3ième après avoir poussé la seconde à 4500tours en montée.
la voiture patine quand la batterie est en dessous de 12,7 V

De plus, j'ai un trou à 2500 tours. C'est à dire que j'ai du mal à monter dans les tours au dessus de 2500 tours et hop la voiture se débloque et je passe illico à 3000 tours, et après elle pousse bien.
Le compte tours est électrique et non branché derrière la dynamo.

J'ai cru un moment avoir un pb d'embrayage, mais quand je démarre en 4, je broute et cale aussitôt.
quand je démarre en seconde et rembraye avec le frein à main serrer, je cale sans brouter.
Et dans aucun des cas, je ne patine.

Je patine toujours quand la voiture est en charge.

Je me suis aussi dit que c'était peut être de l'huile qui s'échappe du pallier arrière et qui souille le disque, surtout dans les montées.

Mais bon, avant de sortir le moteur, j'aimerai savoir si un pb électrique pourrait générer ce genre de désagrément.''

JP, je te livre le sujet au cas ou tu aurais une explication.
Merci pour lui.
Thierry
_________________
Panhard un jour, Panhard toujours !
Revenir en haut
Publicité






MessagePosté le: 19/12/2008 17:29:32    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JP


Hors ligne

Inscrit le: 11 Juil 2008
Messages: 861
texte: Un peu fou des autos
Localisation: Le Bouscat

MessagePosté le: 19/12/2008 19:33:59    Sujet du message: Problème Midget Répondre en citant

Je pense que si il retend la courroie de la dynamo, il va résoudre déjà 80% de son problème.
Par contre pour l'embrayage, il faut contrôler en montant une côte un peu raide en 3ème en commençant à 1500t/mn et en accélérant à fond, si le moteur ne s'emballe pas, tout est nominal.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 12/11/2018 21:11:09    Sujet du message: Problème Midget

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum les Fous de l'Auto Index du Forum -> Forum les Fous de l'Auto -> Technique -> Réparations Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Club de voitures anciennes cliquez ici tel: 05 56 36 71 80