Forum les Fous de l'Auto Forum Index

Forum les Fous de l'Auto
Club d'amateurs de voitures et motos anciennes

  FAQFAQ    SearchSearch    MemberlistMemberlist    UsergroupsUsergroups  PortailPortail   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

ELECTICITE

 
Post new topic   Reply to topic    Forum les Fous de l'Auto Forum Index -> Forum les Fous de l'Auto -> Technique -> Réparations
Previous topic :: Next topic  
Author Message
PHG


Offline

Joined: 19 Jul 2010
Posts: 2
Localisation: Blanquefort

PostPosted: 19/07/2010 15:44:44    Post subject: ELECTICITE Reply with quote

HELP. Je me lance sur le forum.
Depuis peu, j'ai un souci avec l'overdrive. Pour faire court, il s'engage bien, il se dégage bien. Par contre, une fois dégagé, en phase de décélération et uniquement dans cette phase, des à-coups se produisent comme si l'overdrive voulait s'enclencher.
Par contre, si je ne l'utilise pas, le cas ne se produit pas.
J'ai donc démonté totalement et nettoyé le switch situé à droite de la colonne de direction; tout semble fonctionner correctement sauf que le fil noir de la masse s'est débranché et je suis incapable de le ressituer. Qui peut m'aider?
Ce soir, je vérifierai la connection au capteur de l'overdrive et, en fin de course, je vidangerai la boite pour vérifier la connection électrique sur l'overdrive. j'aurai ainsi fait le tour de l'installation électrique. Pour la mécanique..........
Qui peut m'éclairer pour passer à la vitesse supérieure?
Back to top
Publicité






PostPosted: 19/07/2010 15:44:44    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Michel G


Offline

Joined: 12 Jan 2009
Posts: 868
texte: aime les anglaises
Localisation: Le Bouscat 33

PostPosted: 19/07/2010 23:12:18    Post subject: ELECTICITE Reply with quote

..................SALUT !..... Alors on bricole sous les tableaux de bord !
...Intéressant, n'est-il pas?.....
...Si ton auto est cablée Négatif earth l'interupteur d'overdrive du tableau de bord
envoie un + sur le relais de l'overdrive sur la borne W1
La borne W2 du relais de l'overdrive, est reliée a la masse par le fil noir qui se balade .
.....CI ET C2 du relais , c'est les 2 bornes du contacteur qui envoie le jus sur le solénoïde de l'overdrive..........
.............Du moins, à priori c'est ce que je pense...Mais c'est à vérifier!
.............Amuse toi bien, l'avantage là dessous t'es à l'ombre ! !
_________________
MGPP33
Back to top
PHG


Offline

Joined: 19 Jul 2010
Posts: 2
Localisation: Blanquefort

PostPosted: 20/07/2010 07:45:42    Post subject: ELECTICITE Reply with quote

Sur le switch (Lucas) du lave-glace/essuie-glace/overdrive placé sur la colonne de direction, il n'y a aucun repérage.
La nuit a été bonne conseillère: le fil noir de masse dont je cherchais la destination est en fait le retour du poussoir du lave-glace; il est pincé entre le fil d'arrivée qui va jusqu'à l'extrémité du poussoir muni d'un inter et le petit tube en acier.
Pour l'overdrive, l'arrivée est un fil blanc et le retour un jaune. Ce câble jaune est visible depuis le bloc moteur. Par contre, il est ensuite enveloppé d'adhésif avec 3 câbles ( vert-blanc, vert, vert-marron), l'ensemble est renvoyé vers l'overdrive. Il y a très peu de visibilité mais il me semble que trois vont vers le contacteur des feux de recul et le capteur de l'overdrive et le dernier vers le solénoïd.
Je vais testé sur route avant de prospecter sur ces derniers points.
Back to top
Michel G


Offline

Joined: 12 Jan 2009
Posts: 868
texte: aime les anglaises
Localisation: Le Bouscat 33

PostPosted: 20/07/2010 10:12:21    Post subject: ELECTICITE Reply with quote

C'est vrai que tu as une auto moderne avec lave glace
Sur la mienne je n'en suis pas là.
Je n'ai pas de lave-glace ni essuie glace, ni même de moteur d'essuie- glace !
On m'a envoyé des moteurs qui ne convenait pas ou ne fonctionnait pas ; quant à celui
d'origine : il a fonctionnait 1 heure !
_________________
MGPP33
Back to top
Contenu Sponsorisé






PostPosted: 09/12/2019 15:13:00    Post subject: ELECTICITE

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Forum les Fous de l'Auto Forum Index -> Forum les Fous de l'Auto -> Technique -> Réparations All times are GMT + 1 Hour
Page 1 of 1

 

 
Jump to:  

Index | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Club de voitures anciennes cliquez ici tel: 05 56 36 71 80